고객지원

보안 권고문

㈜아이온시큐리티에서 서비스 이용 고객님들의 안정적인 시스템 운영을 위해
필수적인 주요 보안 조치 사항을 안내해드립니다.

Adobe 제품군 보안 업데이트 권고 관리자 2020-09-11 06:13:29

□ 개요

o Adobe 社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표[1]

o 낮은 버전을 사용중인 이용자는 제조사 홈페이지를 참고하여 최신 버전으로 업데이트 권고

 

□ 설명

o Adobe Experience Manager에서 입력값 검증이 미흡하여 발생하는 Stored XSS 취약점(CVE-2020-9732) 11 [2]

o Adobe Framemaker에서 메모리 경계값을 벗어난 읽기로 인해 발생하는 임의코드실행 취약점(CVE-2020-9726) 2 [3]

o Adobe InDesign에서 메모리 충돌로 인해 발생하는 임의코드실행 취약점(CVE-2020-9727) 5 [4]

 

□ 영향을 받는 버전 및 제품

※ 하단의 Adobe 홈페이지의 “Solution” 항목을 참고하여 업데이트 수행


 

□ 기타 문의사항

o 한국인터넷진흥원 사이버민원센터: 국번없이 118

 

[참고사이트]

[1] https://helpx.adobe.com/security.html

[2] https://helpx.adobe.com/security/products/experience-manager/apsb20-56.html

[3] https://helpx.adobe.com/security/products/framemaker/apsb20-54.html

[4] https://helpx.adobe.com/security/products/indesign/apsb20-52.html


첨부 파일 :